@babel/register
    Overview
    Documentation
    Tutorials
    Chat
    Insights
    Code
    Dependencies
    Contributors
    Jobs

@babel/register

babel require hook

7.6.0  •  Updated 7 months ago  •  by Sebastian McKenzie  •  MIT License

babel require hook

See our website @babel/register for more information or the issues associated with this package.

Install

Using npm:

npm install --save-dev @babel/register

or using yarn:

yarn add @babel/register --dev

Popularity

Weekly Downloads
See downloads on GitHub
1.5M

Maintenance

Development

Last ver 7 months ago
Created 2 years ago
Last commit 1 second ago
1 second between commits

Technology

Node version: 11.14.0
8.9K unpacked

Compliance

MIT License
OSI Approved
0 vulnerabilities

Contributors

0 contributors
Openbase helps developers choose among and use millions of open-source packages, so they can build amazing products faster.
FacebookTwitterLinkedIn
© 2020 Devstore, Inc.